Retour au site JMax-Hardware
11 Décembre 2017 à 05:15:22 *
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles:
 
   Accueil   Aide Rechercher Calendrier Identifiez-vous Inscrivez-vous  
Pages: [1]
  Imprimer  
Auteur Fil de discussion: Problème sur 3DMark06  (Lu 1420 fois)
facebook Twitter google live myspace yahoo
Thor
JMH Diamond Member
********
Hors ligne Hors ligne

Messages: 5775


Clocker repenti


Voir le profil
« le: 19 Décembre 2008 à 09:50:36 »

Salut,

J'ai un probleme pour lancer 3DM06 sur un PC, le log s'installe, je le lance, la page de "return to proxycon" s'affiche et au démarrage du test il plante et me met un message d'erreur XP.

J'ai jmais eu ca avant et les autres 3DM tournent!

Est-ce que ca peut venir du chip graphique intégré trop faible!?

Merci
Journalisée

dami1stm
JMH Diamond Member
********
Hors ligne Hors ligne

Messages: 10487


Master of Puppets


Voir le profil
« Répondre #1 le: 19 Décembre 2008 à 09:56:33 »

Surrement oui 
Journalisée

Asus: Innovative Solutions for a limitless Tomorrow / Carpe Diem quam minimum credula postero
Thor
JMH Diamond Member
********
Hors ligne Hors ligne

Messages: 5775


Clocker repenti


Voir le profil
« Répondre #2 le: 19 Décembre 2008 à 10:07:56 »

arf, 2.5 points au bot qui s'envolent

crotte d'ailleurs me suis planté de section dsl

un modo peut faire le ménage?

merci
Journalisée

Meteorik
JMH Reaper
*****
Hors ligne Hors ligne

Messages: 24331


Je viens te délivrer...


Voir le profil
« Répondre #3 le: 19 Décembre 2008 à 10:15:25 »

j'ai séparé mais pas supprimé tes posts, si ca peut aider quelqu'un 
Journalisée

Pages: [1]
  Imprimer  
 
Aller à:  

Powered by SMF 1.1.17 | SMF © 2006-2008, Simple Machines
wow-annexe.fr  actualité informatique  WebAnalytics
  PUB