Retour au site JMax-Hardware
18 Décembre 2018 à 16:04:13 *
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles:
 
   Accueil   Aide Rechercher Calendrier Identifiez-vous Inscrivez-vous  
Pages: [1]
  Imprimer  
Auteur Fil de discussion: Plantage enorme sous FEAR :(  (Lu 1834 fois)
facebook Twitter google live myspace yahoo
Boite de P4
JMH Diamond Member
********
Hors ligne Hors ligne

Messages: 7634


Xtreme papouille !


Voir le profil
« le: 30 Décembre 2007 à 11:20:27 »

Voilà, alors j'ai installer mon cadeau de nouel FEAR + FEAR extraction point, mais j'ai plein de bugs quand je joue, le PC arrête pas de planter retour sous windows, frize etc...
Mon windows n'est pas jeune mais sous les autres jeux ca le fait pas, est ce que ca peut venir des CD d'installation ? ca m'étonnerai beaucoup, l'installation en elle même ? ou alors windows à carrément craqué ?

Ma config est oc a toujours tournée comme ça sans aucun soucis 

Merci a celui qui trouvera ce gros problème...

PS: a moins que ca vienne du SLI de 8500GT, histoire de driver ou autre 


 
Journalisée

mika
JMH Administrator
*****
Hors ligne Hors ligne

Messages: 15473


La partie est terminée.


Voir le profil WWW
« Répondre #1 le: 30 Décembre 2007 à 11:22:04 »

-Réinstalle le jeu si ce n'est pas déjà fait.
-Installe le ou les patchs s'il y en a.
-Essaye avec une seule carte, tu seras fixé.
Journalisée

E8600 @ 4.3GHz 1.32v - Apogee GTZ | Asus P5E3 WS Pro | PC3-8500 2*1Go Crucial Value | Gainward 9800GTX 512 Mo | Hyper Type R 480W

Boite de P4
JMH Diamond Member
********
Hors ligne Hors ligne

Messages: 7634


Xtreme papouille !


Voir le profil
« Répondre #2 le: 30 Décembre 2007 à 12:18:10 »

ok ok je vais essayer ca 
Journalisée

Boite de P4
JMH Diamond Member
********
Hors ligne Hors ligne

Messages: 7634


Xtreme papouille !


Voir le profil
« Répondre #3 le: 02 Janvier 2008 à 13:18:21 »

Ca refait la même chose avec Perseus mandate  je pense plutôt à un soucis de SLI là :/
Journalisée

Pages: [1]
  Imprimer  
 
Aller à:  

Powered by SMF 1.1.17 | SMF © 2006-2008, Simple Machines
wow-annexe.fr  actualité informatique  WebAnalytics
  PUB