Retour au site JMax-Hardware
25 Septembre 2018 à 17:45:31 *
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles:
 
   Accueil   Aide Rechercher Calendrier Identifiez-vous Inscrivez-vous  
Pages: [1] 2 3 4 ... 10
 1 
 le: 02 Septembre 2018 à 15:42:49  
Démarré par Meteorik - Dernier message par MajuTo

  • Transpiper pour DFI LanParty UT P35-T2R => 5 €
Déterrage, toujours dispo ca ???

 2 
 le: 24 Août 2018 à 11:37:03  
Démarré par Dulce - Dernier message par Dulce
Bonjour à tous
J'utilise un Windows 10 et comme navigateur j'ai Firefox et Chrome. Je rencontre souvent des problèmes et j'aimerai changer. J'ai fait quelques recherches et je viens de découvrir qu'il y a d'autres navigateurs web https://stileex.xyz/10-navigateurs-web-tres-specialises/
Maintenant, vous, vous utilisez un de ces navigateurs?Des expériences à partager?Je demande pour pouvoir me décider.

Mercii 

 3 
 le: 07 Août 2018 à 10:21:17  
Démarré par kullboys - Dernier message par kullboys
J'avais récemment installé un refroidisseur d'eau par Corsair (H100i v2). J'ai allumé mon ordinateur et après quelques secondes, il s'est éteint. Je ne savais pas ce qui n'allait pas. J'ai regardé un fil concernant le même problème que j'avais et quelqu'un a suggéré de réinstaller la RAM. Cela a fonctionné pour le demandeur, alors je l'ai essayé moi-même. J'ai remonté la RAM normalement et quand j'ai allumé mon ordinateur, il a sonné. Trois bips: un long bip suivi de deux bips courts. Il y avait une pause entre chaque série de bips. J'ai vérifié le manuel en ligne de ma carte mère (ASUS Crosshair III Formula). Le manuel indiquait que ces trois bips me disaient que l'ordinateur ne détectait aucune mémoire. J'ai éliminé toute poussière potentielle des fentes et allumé mon ordinateur. Pas de chance. J'ai testé individuellement chaque slot RAM; pas de chance. J'ai essayé différentes RAM; pas de chance. J'ai remis en place le refroidisseur d'eau sur le processeur; pas de chance. L'ordinateur échoue à chaque fois. Quelqu'un peut-il aider?

Je ne sais pas grand chose sur la configuration de mon ordinateur, mais voici ce que je sais: Carte mère: ASUS Crosshair III Formule CPU: AMD Phenom II x4 Alimentation: ULTRA 500W ATX Refroidisseur: Corsair H100i v2: TOSHIBA DT01ACA100 : Double canal PNY DDR3 PC3-14900 2x8GB

 4 
 le: 26 Avril 2018 à 12:50:28  
Démarré par Gardfield - Dernier message par bio
ou les heures passees a vouloir faire fonctionner ma TCCD a 300mhz en cas 2.5 sur ma DFI Ultra Lan 3 

 5 
 le: 27 Mars 2018 à 21:12:53  
Démarré par Gardfield - Dernier message par Greg22
Ouai clairement !! Par moment ça me manque grave ...   
Yep la même 

Mettre plus de 3v à de la BH-5  Rah ce coup de vieux dans les dents

 6 
 le: 27 Mars 2018 à 21:04:56  
Démarré par jmax_oc - Dernier message par Greg22
Ca va. Et toi ?

Tiens quelques photos :












Pour en voir un peu plus

Toujours aussi belle la vevette

je me souvenais meme plus du nom du forum 
Même pas dans les favoris ? Ca mériterait un ban 

 7 
 le: 27 Mars 2018 à 21:01:14  
Démarré par intouch - Dernier message par Greg22
Bons nénés à tous ! 

Ca fait un bail que j'étais pas passé ici  Les événements de la vie ont fait que... 

 8 
 le: 02 Mars 2018 à 19:39:35  
Démarré par intouch - Dernier message par Meteorik
lol... remarque, comme ça s'est fait. Et puis on s'est pas si le forum sera encore là...

P'tite info perso : je bouge de Nébouzat. Je vends la maison cette année. Bon c'est pas pour aller très loin géographiquement, c'est plus un nouveau départ pour une nouvelle vie

 9 
 le: 20 Février 2018 à 05:49:31  
Démarré par intouch - Dernier message par Isotoxin
Je vous souhaite à tous une bonne année 2019 au cas ou j'oublierais de passer 

 10 
 le: 11 Février 2018 à 20:51:48  
Démarré par intouch - Dernier message par Meteorik
ce qui porte donc à 9 membres actifs !! 

Pages: [1] 2 3 4 ... 10
Powered by SMF 1.1.17 | SMF © 2006-2008, Simple Machines
wow-annexe.fr  actualité informatique  WebAnalytics
  PUB