Retour au site JMax-Hardware
24 Novembre 2017 à 19:14:36 *
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles:
 
   Accueil   Aide Rechercher Calendrier Identifiez-vous Inscrivez-vous  
Pages: [1]
  Imprimer  
Auteur Fil de discussion: Problème de démarrage Windows 7 après overclocking  (Lu 1938 fois)
facebook Twitter google live myspace yahoo
olivetree
JMH New Member
*
Hors ligne Hors ligne

Messages: 1


Voir le profil
« le: 18 Septembre 2012 à 09:07:52 »

Bonjour à tous,
Je me suis lancé dans l'overclocking par le BIOS de mon core 2 duo  E6750 à 2.66mhz sur une CM Asus P5K, mémoire 2x1go Corsair DDR2-800.
J'ai voulu faire "soft":
FSB de 333 à 400 pour avoir 3.2 mhz
RAM maintenue à 800 (801 exactement)
Vcore mis manuellement à 1,325 (sinon en auto j'ai lu que la tension pouvait monter)

C'est tout !

Le PC boot normalement mais c'est Windows qui ne veut pas démarrer et m'affiche un message du genre: changement matériel windows ne démarre pas....il y a la possiblité de lancer un outil de réparation qui ne fait rien, je repars du boot. Je n'ai pas trouvé de sujet évoquant ce problème sauf quand quelqu'un change par exemple sa carte mère.
Avez-vous une idée ? J'ai remis les paramètres par défaut et tout remarche comme avant.
Je vous remercie à l'avance !
Journalisée
intouch
JMH Silver Member
******
Hors ligne Hors ligne

Messages: 1355



Voir le profil
« Répondre #1 le: 18 Septembre 2012 à 09:48:13 »

Tout d'abord, soit le bienvenu 

Concerannt ton problème, c'est le signe que ton OC n'est pas stable.
Tu peux très bien booter et aller dans le bios mais cela ne signifie pas que tu pourras lancer Windows.

As-tu suivi les tutoriaux ?

http://www.jmax-hardware.com/guides-et-tutoriaux/guide-overclocking-core-2-duo-niveau-1-2.html
http://www.jmax-hardware.com/guides-et-tutoriaux/guide-overclocking-core-2-duo-niveau-2.html

Peut-être que ton CPU demande plus de vcore.
Tu dis que tu as mis 1.325 mais tu n'expliques pas la méthode que tu as utilisé pour trouver cette valeur.
Du coup, je te conseille de mettre en auto et de booter.
Ensuite sous windows, tu vérifies (avec CPUZ) combien la carte mère à appliquer.
Partant de cette valeur (qui est trop souvent sur-estimé), tu retournes dans le bios et tu essaies, en manu, avec une valeur un peu plus petite et tu reboot.
Tu fais autant d'essaie que nécessaire jusqu'à ce que le système ne soit plus stable.
Une fois trouver cette limite, tu ré-augmentes un peu jusqu'à retrouvé un système stable
Journalisée

I7 2600K, Asus MIVE, Trident, GTX560Ti, Cooler Master M850W. >> Mes Ventes <<

Pages: [1]
  Imprimer  
 
Aller à:  

Powered by SMF 1.1.17 | SMF © 2006-2008, Simple Machines
wow-annexe.fr  actualité informatique  WebAnalytics
  PUB