Retour au site JMax-Hardware
20 Novembre 2017 à 12:55:29 *
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles:
 
   Accueil   Aide Rechercher Calendrier Identifiez-vous Inscrivez-vous  
Pages: [1]
  Imprimer  
Auteur Fil de discussion: [Vmod] 7900GTO  (Lu 1086 fois)
facebook Twitter google live myspace yahoo
Wizerty
JMH Diamond Member
********
Hors ligne Hors ligne

Messages: 5053



Voir le profil
« le: 18 Janvier 2012 à 22:34:14 »

Les mods qui suivent ont été testé et approuvé  :grin:

Je sais pas si c'est ce qu'il fallait faire mais ça marche super bien donc pour le Vmem, un potar de 10k entre les points rouges.
Plus la résistance sera faible plus le Vmem sera important.  Avec un 10k la tension sera déjà augmenter @1.9v au lieu de 1.8, mais c'est sans risque.  Si vraiment vous avez peur go 20k.

Petit conseil :
Pas avoir peur de mettre des volts, 1.8v de base, je suis monté à 2.1v et la ram scale bien, 820Mhz à 1.8v (stock) 920Mhz à 2v et 960Mhz à 2.1v.
En dessous de 2v avec ventilation ça passe, au delà ça chauffe pas mal donc petit rad dessus si possible.
Vous pouvez sans doute mettre encore plus de tensions. Moi je me suis arrêté pcq j'étais 1er quasi partout.

Mesure du Vmem en jaune



Pour le Vgpu il faut un 200ohm.
A 100ohm vous avez 1.55v.
Le GPU ne montait pas avec la tension, j'ai mis +0.15v et très peu de gain en fréquence.


Le point de mesure en jaune une fois de plus.



 http://www.xtremesystems.org/forums/showthread.php?120029-MSI-7900GTO-Vmem-mod

Have fun
« Dernière édition: 18 Janvier 2012 à 23:13:20 par Wizerty » Journalisée

Pages: [1]
  Imprimer  
 
Aller à:  

Powered by SMF 1.1.17 | SMF © 2006-2008, Simple Machines
wow-annexe.fr  actualité informatique  WebAnalytics
  PUB